HomeMiraheze

Install JsonConfig - required by Kartographer (#2682)

Authored by Paladox on Jun 8 2019, 16:26.

Description

Install JsonConfig - required by Kartographer (#2682)

  • Install JsonConfig - required by Kartographer
  • Update extension-list

Details

Committed
GitHub <noreply@github.com>Jun 8 2019, 16:26
Parents
R9:68647cf1534c: Revert "Listen to deprecated log group and log it"
Branches
Unknown
Tags
Unknown

Event Timeline