HomeMiraheze

Update wgPasswordPolicy to be compatible with 1.35

Description

Update wgPasswordPolicy to be compatible with 1.35

Details

Provenance
PaladoxAuthored on Thu, Oct 15, 22:11
GitHub <noreply@github.com>Committed on Thu, Oct 15, 22:11
Parents
R9:1f695d900856: Remove 1.35 hack from master branch
Branches
Unknown
Tags
Unknown
References
refs/pull/3302/head