HomeMiraheze

Flaggedrevs: don't use 1.36 removed config for new installs

Description

Flaggedrevs: don't use 1.36 removed config for new installs

Details

Provenance
RhinosF1Authored on Wed, Apr 7, 15:21
GitHub <noreply@github.com>Committed on Wed, Apr 7, 15:21
Parents
R9:5525da9581d3: Add MediaWiki as transwiki import source to memeswiki (#3816)
Branches
Unknown
Tags
Unknown
References
refs/pull/3817/head